swissup/instaframe dev-master

Instagram feed widget

Type

metapackage

License

OSL-3.0

Requires
Requires (dev)

None

Suggests

None

Provides

None

Conflicts

None

Replaces

None

Instaframe

It's a metapackage for the source code repository.

Installation

cd <magento_root>
composer config repositories.swissup composer https://docs.swissuplabs.com/packages/
composer require swissup/instaframe --prefer-source
bin/magento module:enable Swissup_Core Swissup_Instaframe
bin/magento setup:upgrade