satispay/magento2-plugin 1.1.0

Satispay Magento2 Plugin

Type

magento2-module

License

GPL-3.0

Requires
Requires (dev)

None

Suggests

None

Provides

None

Conflicts

None

Replaces

None

Satispay Magento2 Plugin

Install

composer require satispay/magento2-plugin
php bin/magento module:enable Satispay_Satispay
php bin/magento setup:upgrade