pavelleonidov/module-tinymce4 2.0.0

Upgrading the Magento 2 core WYSIWYG editor (TinyMCE 3) to TinyMCE 4 for Magento versions up to 2.2, several fixes and additions to Magento 2.3's TinyMCE 4 editor

Type

magento2-module

License

OSL-3.0, AFL-3.0

Requires
Requires (dev)

None

Suggests

None

Provides

None

Conflicts

None

Replaces

None